ZeelandNet

Naar veelgestelde vragen
Terug naar forumoverzicht

Vraag: Ik kom niet in mijn vraag.....


Aggie Auteur

Je ziet hier hoeveel reputatiepunten Aggie heeft ontvangen van andere leden.

Actief
56 Reacties

7 juli 2018, 12:38

Ik had hier op dit forum een vraag gesteld en die was beantwoord door Jeroen

Maar het gekke is ik kan mijn vraag niet openen en het antwoord niet lezen. Dit krijg ik nu te zien terwijl ik gewoon ben ingelogd

Rara. Ook via de link in het mailtje dat ik kreeg dat mijn vraag is beantwoord lukt niet. Ik heb ondertussen mijn wachtwoord NIET veranderd of aangepast. Dus waarom kan ik dit niet openen en gewoon het antwoord lezen.
  • Ptrol
    3522 Reacties

    7 juli 2018, 12:54

    Onlangs was er dieChinese ongein.
    Ik heb toen al opgemerkt dat er ea verdwenen was nadat het Forum enkele dagen "uit de lucht was".

    Webmaster Jeroen plaatste toen dit:
    Jeroen schreef:

    Er zijn spamberichten verwijderd maar geen topics van reguliere bezoekers, naar mijn weten. Welke topics zijn er volgens jou verdwenen vaisonne?
    Er is sowieso geen backup teruggezet. Het forum is dit weekend alleen even offline geweest.


    In je profiel zie je dus een paar topics die niet meer te openen zijn van rond die datum.

    'k Zou mijn vraag gewoon opnieuw plaatsen.
  • Aggie Auteur

    Je ziet hier hoeveel reputatiepunten Aggie heeft ontvangen van andere leden.

    Actief
    56 Reacties

    7 juli 2018, 14:19

    Bedankt voor het antwoord dat ga ik dan doen. Ja het hele forum stond toen vol met die dame of heer genaamd spam
  • koekeroe

    Je ziet hier hoeveel reputatiepunten koekeroe heeft ontvangen van andere leden.

    Actief
    156 Reacties

    9 juli 2018, 17:08

    Aggie schreef:

    Ik had hier op dit forum een vraag gesteld en die was beantwoord door Jeroen

    Maar het gekke is ik kan mijn vraag niet openen en het antwoord niet lezen. Dit krijg ik nu te zien terwijl ik gewoon ben ingelogd

    Rara. Ook via de link in het mailtje dat ik kreeg dat mijn vraag is beantwoord lukt niet. Ik heb ondertussen mijn wachtwoord NIET veranderd of aangepast. Dus waarom kan ik dit niet openen en gewoon het antwoord lezen.




    Heb ik precies het zelfde ,gisteren al melding van gemaakt,bij elk antwoord van de site ,krijg ik twee de zelfde mails
  • koekeroe

    Je ziet hier hoeveel reputatiepunten koekeroe heeft ontvangen van andere leden.

    Actief
    156 Reacties

    9 juli 2018, 17:09

    Heb ik precies het zelfde ,gisteren al melding van gemaakt,bij elk antwoord van de site ,krijg ik twee de zelfde mails:?
  • Ptrol
    3522 Reacties

    9 juli 2018, 17:47

    Op dit moment zijn er wat problemen met de software van het Forum.
    Zo krijg je van je Favorieten dubbele mails als er in geantwoord is.
    Je kan soms zo'n link ook niet eens openen.
    Ook kan je geen Beste Antwoord kiezen.

    Problemen zijn bekend, maar de aanpassingen blijven vooralsnog uit.
  • koekeroe

    Je ziet hier hoeveel reputatiepunten koekeroe heeft ontvangen van andere leden.

    Actief
    156 Reacties

    9 juli 2018, 18:15

    Dank je wel Ptrol
    weer enige duidelijkheid;)
  • Aggie Auteur

    Je ziet hier hoeveel reputatiepunten Aggie heeft ontvangen van andere leden.

    Actief
    56 Reacties

    12 juli 2018, 14:25

    Dank je wel Ptrol, ook ik krijg dus alles dubbel en alles wat er al genoemd is. Dat is opgelost dan. Ik dacht dat het aan al die spammailtjes lag pas geleden in het forum. Daar ligt het misschien ook wel aan hoor. Wat mensen daar voor plezier in hebben is mij een raadsel. Ik weet wel dat de verstuurder daar niks aan doen kan maar er is een gek geweest die het wel heeft gestuurd.
  • MatthijsLMatthijsL

    Je ziet hier hoeveel reputatiepunten MatthijsL heeft ontvangen van andere leden.

    Moderator
    1356 Reacties
    Internet Expert

    Internet Expert

    Allrounder

    Allrounder

    TV Expert

    TV Expert

    WiFi Expert

    WiFi Expert

    E-mail Expert

    E-mail Expert

    Computer Expert

    Computer Expert

    Energie Expert

    Energie Expert

    12 juli 2018, 20:03

    Hoi Aggie

    In ons beheerportaal (achterzijde van het forum) kan ik je topic gewoon openen. Wil ik kijken aan de voorkant van het forum, wat de gebruikers zien, dan krijg ik dezelfde foutmelding. Zal daar iig melding van maken. Hieronder voor jou ook gelijk het antwoord van Jeroen.

    *edit* Nadat ik was ingelogd op het gebruikersdeel, wat ik eerst niet was, kon ik het bericht opeens wel lezen...

    Jeroen schreef:

    Dat is op het moment inderdaad niet mogelijk. Hoe je verschillende lettergroottes kunt krijgen zou ik even moeten nakijken. In principe heeft elke lettertype dezelfde grootte.

    A prudent question is one-half of wisdom
  • Aggie Auteur

    Je ziet hier hoeveel reputatiepunten Aggie heeft ontvangen van andere leden.

    Actief
    56 Reacties

    15 juli 2018, 13:26

    Het is goed zo hoor sluit de boel maar af. Ik ben gelukkig niet de enige die daar last van heeft/had.
  • MatthijsLMatthijsL

    Je ziet hier hoeveel reputatiepunten MatthijsL heeft ontvangen van andere leden.

    Moderator
    1356 Reacties
    Internet Expert

    Internet Expert

    Allrounder

    Allrounder

    TV Expert

    TV Expert

    WiFi Expert

    WiFi Expert

    E-mail Expert

    E-mail Expert

    Computer Expert

    Computer Expert

    Energie Expert

    Energie Expert

    15 juli 2018, 16:30

    Als het nog niet werk dan is het niet goed Aggie. Ik hoor het dan graag terug zodat ik Jeroen even aan zijn jasje kan trekken.
    A prudent question is one-half of wisdom

Reageer op dit bericht

Bezig met uploaden:
0%
Bladeren
Als de URL correct is, zal hier een voorbeeld verschijnen. Grote afbeeldingen duren soms iets langer voordat deze geladen zijn.
Afbeelding (0)
Video (0)
Emoticons
  • :D
  • :?
  • :cool:
  • :S
  • :(
  • :@
  • :$
  • :8
  • :)
  • :P
  • ;)